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Section 1 – Introduction 

Franchise Tax Board policy 
The Franchise Tax Board (FTB) is committed to providing accessible documents on 
its public website. 

Accessible document defined 
When a document is accessible, it’s usable by anyone with or without a disability. 

Purpose of this document 
To provide staff with the information they need to create accessible Word 
documents for conversion to a Portable Document Format (PDF) file. 

Staff who create documents for publication on our public website (ftb.ca.gov) must 
abide by: 

• California Government Code 11135 (d) (1-3) that adopted the Federal 
Rehabilitation Act Section 508. 

• The State Administration Manual (SAM) Chapter 4800, Section 4833 – 
Information Technology Accessibility Policy. 

• California’s Website Accessibility Standards written by the Information 
Organization, Usability, Currency, and Accessibility working group (IOUCA). 

Audience for this document 
This document is written for staff who: 

• Create and design Word documents for publication on our public website. 
• Create and design Word documents for conversion to a Portable Document 

Format (PDF) file for publication on our public website. 

Section II – Structured Word Documents 

The importance of structure 
To create an accessible PDF file, a Word document must have a defined structure 
with elements such as a title, headings, sub-headings, and any numbered or 
ordinary bullet points. In Word, these structured elements are called “styles.” A 
style is a set of formatting characteristics such as font name, font style, font size, 
color, paragraph alignment, and spacing. 

If “styles” are used throughout a Word document, the document will be: 

• Consistently formatted. 
• Easier to update. 
• Easier to read. 
• More professional looking. 

During conversion to a PDF file, Adobe Acrobat: 
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• Creates tags from the “style” elements contained in the Word document.  
• Converts the heading “styles” to bookmarks within the PDF. 

The tags within the PDF describe the layout of the document to assistive 
technology, such as a screen reader, and enable screen readers to navigate and 
read the document correctly to a disabled (e.g., blind, visually impaired) user. The 
bookmarks help sighted readers to easily navigate through the document. 

When “styles” are used, a Table of Contents can be generated automatically, the 
document’s contents can be quickly reordered using Outline view, or the Outline 
can be exported to generate a PowerPoint presentation.  

Section III – Features of Word 2007 

The ribbon 
An outstanding feature of Word 2007 is the ribbon, which replaces the menus and 
toolbars found in previous versions of Microsoft Word. 

 

The ribbon consists of three areas: 

Tabs – These are at the top of the ribbon. 

 

Groups – Each tab has its own set of groups. For example, the Home tab contains 
the clipboard, font, paragraph, styles, and editing groups. Some groups also have 
a small button in the lower right-hand corner known as the Dialog Box Launcher 

 from which additional options are available. When a different tab is selected, 
the available groups change. 

 

Commands – These are buttons, boxes, or menus relative to each group. The 
alignment, bullets, and numbering buttons are in the paragraph group. Find and 
replace is in the editing group. 

 

Note: Resting your mouse pointer on a command will display a tip describing the 
feature. 

The ribbon is easy to use. Whenever you need to change something, click the 
relevant tab, find the correct group, and then click the command you need. 
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The office button 

The office button  is in the top left-
hand corner of the Word window. When 
you click the office button, you find 
commands such as open, save, print, and 
close your document. 

 

Quick access toolbar 
Next to the office button is the quick 
access toolbar, which contains items 
you use regularly such as save, 
undo, and redo buttons.  

 

The status bar 
The status bar at the bottom of the Word window can display items such as the 
current page number, section, number of words in the document, etc. Right-click 
the bar to select the items you prefer. 

Zoom slider 
In the bottom-right hand corner of 
the window, on the status bar, is the 
zoom slider. To view your document 
at different percentages, click the 
plus or minus buttons. 

 

Document view buttons 
These are located next to the zoom 
slider. Simply click one of the five 
buttons to view your document as 
print layout, full screen, web layout, 
outline, or draft. 

 

Mini toolbar 
You can add formatting (fonts, alignment, color, bullets, etc.) to documents by 
using the mini toolbar. Note: If you’re creating a document for publication on our 
public website, use styles to format your document. 

When you select text in your document, the mini toolbar will appear unless you hide 
it. 

To turn off or hide the mini toolbar: 

1. Click the Microsoft Office Button , and then click Word Options. 
2. Click Popular, and then under Top options for working with Word, clear the 

Show Mini Toolbar on selection check box. 

Version 1.0  Page 6 of 17 



Making Microsoft® Word 2007 Documents Accessible 

Live preview 
Word 2007 includes a new live preview feature that enables you to experiment with 
changes before selecting them. To preview different themes in your document, 
select the page layout tab and click themes. The themes gallery opens to display a 
number of different theme choices. The theme you currently have applied to your 
document is highlighted in the themes gallery.  

When you point to a theme that you want to preview, the changes appear in the 
document window while your current theme remains highlighted in the themes 
gallery. This allows you to see what the theme you are pointing to would look like if 
you applied it to your document. When you find a theme that you want to use, 
simply click on it to apply it to your document. 

Opening an existing document
1. Click the Office button. 
2. The recent documents list will show 

the last files you opened. If the file 
you are looking for is listed, click  
on it. 

3. To open a file not shown, click the 
Open icon and then navigate to the 
folder where it’s located. 

 

 

 

 

 

Saving a file as a Word 2007 document 
When you save a new file in Word 2007, by default it will be saved as a .docx file. 
This file type allows you to use the new features specific to Word 2007. 

Always save a new file as soon as you create it, and then save it regularly while you 
work on it. 

Always save a backup copy of your work before you modify it. When you save it, 
include the word “backup” in the file name. File corruption without recovery is 
always a possibility. Once you have successfully modified and saved your document, 
you can then delete your backup copy. 

Saving a file as an earlier version of Word 
1. In the Save As window, click the Save as type arrow and choose the Word 97-

2003 document (.doc) option. You can also click on the Office button and select 
Save As the Word 2003-97 document option. 

2. Click Save. The file name and its extension will now be displayed in the title bar 
of the window. 
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Closing files 

To close a file, click the Office button and then click the Close  icon. To 

close Word completely, click the Exit Word  button. 

Section IV – Styles and Themes 

Styles defined 
A style is a set of formatting characteristics, such as font name, size, color, 
paragraph alignment, and spacing. Some styles include borders and shading. 

Themes defined 
A theme is a collection of coordinated “styles” used to format a document’s content. 
Word 2007 includes a selection of 20 themes. You can modify existing themes to 
create new ones or design themes from scratch. 

Themes represent a huge addition to Microsoft Office 2007, not just Word. You can 
use the same theme in Word, PowerPoint, and Excel to create a package of 
coordinated documents. 

You can also apply a theme to an existing document with a single click of the 
mouse. However, beware; before you apply a theme, you need to make sure each 
element in your document is assigned a “style” such as a heading, sub-heading, etc. 
to keep the formatting of your document consistent. 

Quick styles 
Quick styles are combinations of different coordinated formatting styles that are 
displayed in the Word 2007 Styles group (also referred to as Quick Styles 
gallery) on the Home tab. When you create a new document in Word 2007, a 
theme of coordinated styles titled “Office” is automatically applied. The quick styles 
displayed in the styles area of Word’s home tab are from the Office theme. If you 
choose a different theme of coordinated styles, the styles displayed in the styles 
group on the home tab change to reflect your selection. 

If you click the Dialog Box Launcher  in the lower right-hand corner of the 
Styles area of the Home tab, and choose Style Set, a list of design categories 
appear. You can choose a category that reflects a style you want to create. Once 
selected, all styles (fonts, colors, and formatting) for that category are applied to 
your document. 
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Style types 
There are three style types in Word. Each has an icon that appears next to it in the 
Styles task pane: 

• Paragraph (¶): Click anywhere within the paragraph or select the paragraph to 
apply the style to the entire paragraph.  

• Character (a): Click anywhere within the word or select the word or phrase to 
apply the style to the entire word or phrase.  

• Linked (¶a): Behaves as a paragraph style if you click in a paragraph or select 
a paragraph, but behaves as a character style if you select a word or phrase.  

Style descriptions 
Character styles 

Character styles contain formatting characteristics that can be applied to text, such 
as font name, style, size, color, bold, italic, underline, borders, and shading. 
Character styles do not include formatting that affects paragraph characteristics, 
such as line spacing, text alignment, indentation, and tab stops. 

Paragraph styles 

A paragraph style includes everything that a character style contains, and it controls 
all aspects of a paragraph’s appearance, such as text alignment, tab stops, line 
spacing, and borders. For example, you can have a character style called Important 
that formats text as bold and red and a paragraph style called Headline that formats 
the text as bold and red with the text indented with spacing before and after  
the text. 

Linked styles 

A linked style behaves as either a character style or a paragraph style, depending 
on what text you select. If you click in a paragraph or select a paragraph and then 
apply a linked style, the style is applied as a paragraph style. However, if you select 
a word or phrase in the paragraph and then apply a linked style, the style is applied 
as a character style (applied only to the selected text), with no effect on the 
paragraph as a whole. 

List styles 

A list style applies characteristics for formatting a list. A list can include levels of 
hierarchy, like an outline, that can be indicated by indentation and numbering 
schemes. A list style can define formatting for as many as nine levels of a list.  

List library 

Unlike the other types of styles (character, paragraph, linked, and table), 
predefined list styles are not available when you first create a document in Word. 
Instead of predefined list styles, Word provides several multilevel list templates, 
which are displayed under the List Library heading in the gallery of multilevel lists. 
These preformatted designs can be applied to lists in your document, and they can 
serve as a starting point for creating your own list styles. Consider creating your 
own list style when you want to: 
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• Change list formatting consistently throughout your document. After list styles 
are defined and applied, they can be changed. The changes affect all instances 
where the list style is applied in the document. 

• Use complex list formatting that varies from one multilevel list design to another.  
List styles provide great flexibility, and each one is named separately, which 
makes it easier to distinguish among them in the list of list styles. 

• Apply formatting to a multilevel list by using a keyboard shortcut. You can assign 
keyboard shortcuts to list styles that you create, but not to the preformatted 
multilevel list templates. 

Warning: While more elaborate bullet designs are available, many do not convert 
into accessible characters. Therefore, it is recommended that you use the standard 
round bullet shapes. 

Tip: If you use the built-in heading styles in your document, e.g., Heading 1, 
Heading 2, etc., you can use multilevel list templates to apply a numbering scheme 
to your headings. For example, you can number top-level headings as 1, 2, 3, and 
second level headings as 1.1, 1.2, 1.3, and so on. Multilevel list templates that 
number headings are marked in the list gallery with Heading in gray text. 

Table styles 

A table style provides a consistent look to borders, shading, alignment, and fonts in 
a table. To apply a table style, you select the table that you want to format, and 
then you click a table style from the gallery of table styles on the Design tab, on 
the Table Tools contextual tab. 

Within a table cell, you can use styles and direct formatting to format the content of 
the cell. Formatting that you apply this way overrides the formatting that comes 
from the table style. Warning: If you use a style or direct formatting to format the 
content of a table cell and then switch to a different table style, the content that you 
formatted with the style or direct formatting is not updated to match the new  
table style. 

Tip: You can change the selection of table styles in the gallery by selecting or 
clearing check boxes in the Table Style Options section on the Design tab, before 
you open the gallery of table styles. For example, if you don’t want rows to 
alternate shading, clear the Banded Rows check box. When you open the gallery 
of table styles, you see previews that do not include formatting for banded rows. 

Styles versus direct formatting 
Direct formatting is a tedious, multiple step process of manually applying a font 
name, size, color, and paragraph alignment to text. For example, if you want to 
change the look of headings in your document, you must select each heading 
individually and apply the formatting changes. It’s easy to make mistakes with this 
type of formatting. 

Styles allow you to quickly and easily make a change in one step. For example, if 
you want to change the font type of your Heading 1 style, once you update the style 
with a new font type, all occurrences of the Heading 1 style within your document 
change to the new font type you selected. 
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Section V – How to use Styles and other 
Formatting Features in Word 2007 

Apply a quick style 
1. In the document, either position your cursor in the text you want to change (to 

apply a paragraph style), or select the text or phrase (to apply a character 
style). 

2. In the Styles group, click the style you want in the Quick Styles gallery. To see 

the expanded gallery, click the Dialog Box Launcher  to the right of  
the gallery. 

Change the style set 
1. In the Styles group on the Home tab of the Ribbon, click Change Styles. 
2. Point to Style Set to see the list of style sets. 
3. Click the style set you want. Note: If you point to the style set without clicking, 

you can see a preview of what your content will look like with that style applied. 

Change a style by example 
1. In the document, select the text that has the style you wish to alter. Make the 

formatting change to the text.  
2. You can use either the Quick Styles gallery or the Styles task pane to update 

the style.  

• In the Quick Styles gallery, look for the selected style; it reflects the style 
that's applied to the selected text in your document. Right-click that style, 
and click Update to Match Selection. (This command will refer to the style 
you've got selected, for example "Update Heading 1 to Match Selection.")  

• In the Styles task pane, point to the style, and click the arrow on the right to 
display the style's menu. Click Update to Match Selection.  

Change a style using “modify” 
1. In the Styles task pane, right click the style, and click Modify.  
2. Make the change you want in the dialog box, for example, select a different  

font color.  
3. Applying the modification to the template - If you want this style change 

applied to the document’s template, you need to select the New documents 
based on this template option. 

4. Click OK.  

All text that has this style applied will update to reflect the change. 
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Create a new style 
1. Select the text that has the style you want to save as new. 

2. Open the Quick Styles gallery by clicking the Dialog Box Launcher  in the 
Styles group on the Home tab. 

3. Select Save selection as a New Quick Style. 
4. Rename the style in the Create New Style from Formatting dialog box, and 

click OK. 

Applying the style to the template: If you want this style to apply to the 
document template, you need to click Modify in this dialog box. Then, in the Create 
New Style from Formatting dialog box, select the New documents based on this 
template option, and click OK. 

When you open the Quick Styles gallery or Styles task pane again, you will see 
your new style. 

Delete a style 
1. In the Styles task pane, right-click the style you want to delete.  
2. You will have different choices for deleting or hiding the style, depending on 

which style you are trying to delete.  

• If you can delete the style, you will have the option to delete it on the menu, 
such as Delete Title.  

• If Word doesn’t allow you to delete this style, you can choose Remove from 
Quick Style Gallery. 

• If you are deleting a style that you created using a quick style as the basis, 
you will select the Revert command, not Remove. 

Create your own bullet or numbered list 
Use bullets to mark important points that don’t need to be in order. Use numbered 
bullets for instructions or steps that need to be followed in order. 

Warning: While more elaborate bullet designs are available, many do not convert 
into accessible characters. It is therefore recommended that you use the standard 
round bullet shapes. 

The easiest way to create a list style is to start with one of the preformatted 
multilevel list templates. 

1. Select the list that you want to format. 
2. On the Home tab, in the Paragraph group, click the arrow next to Multilevel 

List. 
3. Under List Library, click the design that most closely matches the look you 

want for your list style. 
4. Click Multilevel List again, and then click Define New List Style. 
5. Make any modifications you want to the preformatted design. 
6. In the Name box, type a name for your list style. 
7. If you want your list style to be available for all new documents that you create, 

click New documents based on this template. 
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Insert a table 
Tables can be used to lay out information in rows and columns. 

1. Click where you want the table placed, then on the Insert tab, Tables group, 
click the Table icon. 

2. Drag over the grid to select the required number of cells. 

 

Another way to insert a table is to click on 
Quick Tables at the foot of the menu and 
choose one from the gallery. This will insert 
a table with sample data, which can be 
replaced with your own. 

Whenever you click in a table, a 
“contextual” tab called Table Tools 
appears on the ribbon, beneath which are a 
Design tab and a Layout tab. Each tab 
contains many table options. If you click 
away from the table, these tabs disappear.

3. To prevent a row from breaking across a page, click the Layout tab and select 
Properties in the Table group. Choose the Row tab, and deselect the Allow row to 
break across pages option. 

4. To have the header row repeated at the top of each page (in tables that span 
more than one page), select the header row, select the Layout tab, Data 
group, and click Repeat Header Rows. 

5. To add color or borders, select the table, and click the Design tab. Choose a 
table style, or click the Borders arrow and choose from the list. 

Create a table of contents 
Always create a table of contents when producing a large document. 

You can quickly create a table of contents when you have used “heading styles” for 
headings in your document. 

1. Position the cursor where you want the table of contents located. Then click the 
References tab. 

2. In the Table of Contents group, click the Table of Contents icon, and then 
choose a design from the gallery. 

3. To update a table of contents at any time, click the Update Table button in the 
Table of Contents group. 

You will then be presented with options to either update the page numbers only, 
or update the entire table. 

4. Make your choice, then click OK. 
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Margins 
1. To adjust page margins, click the Page Layout tab. In the Page Setup group, 

click the arrow on the Margins icon. 
2. Choose from one of the samples, or click on Custom Margins to enter your own 

settings. 
3. To adjust the Header and Footer margins, select Custom Margins, and then on 

the Layout tab insert new values in the Header and Footer boxes. 

Line spacing 
To change line spacing, select the text, and then select the Home tab, Paragraph 

group. Click the Line spacing  button and choose from the options. For 
example, if you want double-spacing, choose 2. 

Page breaks 
If you need to start a new page, do not press the Enter key repeatedly to move 
the cursor to the next page. This can cause gaps in your document if you add more 
text to the preceding pages. 

Create a page break by positioning your cursor where you want the next page to 
start, and then select the Insert tab, Pages group, Page Break. 

Page numbers 
Never type page numbers beneath the text on a page. They will not only move if 
you add more text, but will be out of sequence if you insert additional pages. Use 
Word’s built-in page numbering feature, which will insert the number in the header, 
footer, or margin area of the document. The page numbers will also update 
accordingly as you add more text. 

1. Click the Insert tab. In the Header and Footer group, click Page Number. 
2. Choose an option e.g., Bottom of Page, and then select a design from the 

gallery. 
3. Click the Close Header and Footer button to return to the document. 

Headers and footers  
Headers and footers are generally for text that is repeated on every page such as 
page numbers, the name of the document, and the document’s version number.  

1. To insert a header or footer, click the Insert tab, and in the Header and 
Footer group, select either Header or Footer. 

2. Select a design from the gallery. For example, to add three items such as your 
name, page number, and document date to the footer, choose the Blank (Three 
Columns) option. The footer area of your page will now display the text holders. 
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3. Click in a holder and type the text. You can also delete a text holder if you don’t 
require it. Simply click inside it, and then press the delete key. 

4. To add a page number, click the text holder, and then on the Insert tab, 
Header and Footer group, click the Page Number icon and select Current 
Position. 

5. Choose a design from the gallery. Your page number design choice will now be 
displayed in the text holder. 

6. To return to the body of the document, click the Close Header and Footer 
button, or double-click in the document above the footer. 

7. To edit a header or footer at any time, double-click the header or footer area in 
the document. 

Footnotes or endnotes 
Footnotes and endnotes provide supplementary information such as a comment or 
reference citation for text within a document. 

A footnote appears at the bottom of a page and an endnote appears at the end of 
the document. 

1. In the text, click where you want the raised reference mark to go, and then on 
the References tab, Footnotes group, click the Insert Footnote (or Insert 
Endnote) button. 

2. Type your supplementary information at the flashing insertion point beneath the 
separator line, and then click back in the document to continue typing. Repeat 
the process for additional notes. 

3. To change the footnote text, click the Show Notes button in the Footnotes 
group. 

4. To remove a footnote, select the raised reference mark in the body of text and 
press Delete.  

You can also change the format of the numbering, or starting number. To do 

this, click the Dialog Box Launcher  in the Footnotes group. 

Images 
You can insert or copy and paste images into a document. Note: Save a copy of 
important images in a separate file just in case something goes wrong with your 
document. 

Insert images from a file 

1. To insert an image from a file, select the Insert tab, Illustration group. Click 
on the Picture icon, and then locate your image and click Insert. 

2. As soon as the image is inserted, save your file. You should also save it 
regularly, if you change the formatting or positioning of the image. 

3. One way to position an image is to click it, then on the Picture Tools tab, click 
the Format tab, and then select the Position icon in the Arrange Group. You 
can hover your mouse over the options to see the effect. Click on the one you 
wish to apply. 

4. You can also click the Text Wrapping button for more advanced layout options 
to position the image. 
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5. The More Layout Options at the foot of the Text Wrapping menu is for 
making further adjustments, such as the distance between the text and image. 

Resize images 

1. To adjust the size, right click the image and choose the Size option from the 
shortcut menu. 

2. Select the Lock aspect ratio box to maintain the proportion, and then adjust 
the values in the Height and Width boxes. 

Alternative (ALT) text 

If you have an image or images within your Word document, you must add 
alternative text. Screen-reading software reads alternate text to a blind user.  

When you create alternative text for an image, consider what you might say if you 
were reading the document contents to someone over the telephone. Alternative 
text should be brief, no more than a few words (150 characters). 

1. To add alternative text, right click on an image and select Format Picture, 
     Format Object, or Size.  
2. Select the ALT Text tab, and then enter your description of the image in the 

Alternative Text box. 
3. Click the OK button. 

Add a caption to a diagram or table 
Use Word’s insert caption option to add a label or figure number to diagrams, 
tables, etc. 

1. Select the item, then click the References tab, Captions group, and select the 
Insert Caption icon. 

2. Choose an option from the label list, or click on the New Label button and type 
an alternative name. 

Numbered captions applied to subsequent items increase by one number from 
the previous caption number e.g., Caption 1, Caption 2, etc. If you insert a 
caption before existing ones, the numbering automatically adjusts. 

Add borders to text 
1. To add a border to text, first select the text, then click the Home tab. 
2. In the Paragraph group, click the Borders and Shading icon, and then select 

an option from the list. For more options, select Borders and Shading at the 
bottom of the list. 

Check spelling and grammar 
To check the spelling and grammar in a document, on the Review tab, Proofing 
Group, click the Spelling & Grammar icon. 

Note: You can also correct spelling and grammar as you type. Suspect words are 
underlined with either red (spelling) or green (grammar) wavy lines indicating 
possible errors. Right-click on the words, and then choose the appropriate 
suggestion from the pop-up list. 
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Section VII – Resources 

• www.microsoft.com 
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